<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">

<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<title>Snapchat Spectacles ab sofort in Deutschland › Junge-Technik.de</title>
<meta name="description" content="Snap bringt die Spectacles heute auch nach Deutschland. Ab sofort können deutsche Snapchat-Fans die Brille mit Kamera kaufen." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://www.junge-technik.de/2017/06/snapchat-spectacles-deutschland/" />

<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.junge-technik.de/xmlrpc.php">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Junge-Technik.de &raquo; Feed" href="https://www.junge-technik.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Junge-Technik.de &raquo; Kommentar-Feed" href="https://www.junge-technik.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Junge-Technik.de &raquo; Snapchat Spectacles ab sofort in Deutschland Kommentar-Feed" href="https://www.junge-technik.de/2017/06/snapchat-spectacles-deutschland/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.junge-technik.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.junge-technik.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='uku-fonts-css'  href='https://fonts.googleapis.com/css?family=Noticia+Text%3A400%2C400italic%2C700%2C700italic%7CKanit%3A400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='uku-style-css'  href='https://www.junge-technik.de/wp-content/themes/uku/style.css?ver=20160507' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.junge-technik.de/wp-content/themes/uku/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='uku-slick-style-css'  href='https://www.junge-technik.de/wp-content/themes/uku/js/slick/slick.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.junge-technik.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.junge-technik.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.junge-technik.de/wp-content/themes/uku/js/slick/slick.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.junge-technik.de/wp-content/themes/uku/js/jquery.viewportchecker.min.js?ver=1.8.7'></script>
<script type='text/javascript' src='https://www.junge-technik.de/wp-content/themes/uku/js/sticky-kit.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.junge-technik.de/wp-content/themes/uku/js/jquery.fitvids.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='https://www.junge-technik.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.junge-technik.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.junge-technik.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Xbox Game Pass startet am 1. Juni' href='https://www.junge-technik.de/2017/05/xbox-game-pass-deutschland-spiele/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='https://www.junge-technik.de/?p=12561' />
<link rel="alternate" type="application/json+oembed" href="https://www.junge-technik.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.junge-technik.de%2F2017%2F06%2Fsnapchat-spectacles-deutschland%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.junge-technik.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.junge-technik.de%2F2017%2F06%2Fsnapchat-spectacles-deutschland%2F&#038;format=xml" />
	<style type="text/css">
							.entry-content a:hover,
			.comment-text a:hover,
			.author-bio a:hover {
				color: ;
			}
			.blog #primary .hentry.has-post-thumbnail:nth-child(4n+1) .entry-cats a:hover,
			.featured-slider .entry-cats a:hover,
			.section-one-column-one .entry-cats a:hover,
			.section-three-column-one .entry-cats a:hover,
			#front-section-four .entry-cats a:hover,
			.single-post .entry-cats a:hover,
			#colophon .footer-feature-btn:hover,
			.comments-show #comments-toggle,
			.widget_mc4wp_form_widget input[type="submit"]:hover,
			#comments-toggle:hover,
			input[type="submit"]:hover, 
			input#submit:hover,
			#primary #infinite-handle span:hover,
			#front-section-three a.all-posts-link:hover,
			.desktop-search input[type="submit"]:hover,
			.widget_search input[type="submit"]:hover,
			.post-password-form input[type="submit"]:hover,
			#offcanvas-widgets-open:hover {
				background: ;
			}
			#colophon .footer-feature-textwrap .footer-feature-btn:hover,
			.comments-show #comments-toggle,
			#comments-toggle:hover,
			input[type="submit"]:hover, 
			input#submit:hover,
			.blog #primary #infinite-handle span:hover,
			#front-section-three a.all-posts-link:hover,
			.desktop-search input[type="submit"]:hover,
			.widget_search input[type="submit"]:hover,
			.post-password-form input[type="submit"]:hover,
			#offcanvas-widgets-open:hover {
				border: 2px solid  !important;
			}
									.mobile-search, .inner-offcanvas-wrap {background: ;}
							#mobile-social ul li a,
			#overlay-nav ul li a,
			#offcanvas-widgets-open,
			.dropdown-toggle,
			#sidebar-offcanvas .widget h2.widget-title,
			#sidebar-offcanvas .widget,
			#sidebar-offcanvas .widget a {
				color: ;
			}
			#sidebar-offcanvas .widget h2.widget-title {border-top: 1px solid ;}
			#offcanvas-widgets-open {border: 2px solid ;}
			@media screen and (min-width: 66.25em) {
			#overlay-nav ul li,
			#overlay-nav ul ul.sub-menu, 
			#overlay-nav ul ul.children {border-bottom: 1px solid ;}
			#overlay-close {color: ;}
			#overlay-nav {
				border-top: 1px solid ;
			}
			}
							#front-section-three {background: ;}
							.widget_mc4wp_form_widget {background: ;}
																	.blog .entry-comments {display: none !important;}
									.blog .entry-author,
			.blog .entry-date:before {display: none !important;}
							.blog #primary .hentry.has-post-thumbnail:nth-child(4n+1) .entry-thumbnail a:after,
			.featured-slider .entry-thumbnail a:after,
			.header-image:after,
			#front-section-four .entry-thumbnail a:after,
			.single-post .big-thumb .entry-thumbnail a:after {background-color: ;}
									#front-section-four .meta-main-wrap,
			.featured-slider .meta-main-wrap,
			.blog #primary .hentry.has-post-thumbnail:nth-child(4n+1) .meta-main-wrap,
			.big-thumb .title-wrap {
				background: -moz-linear-gradient(top, rgba(0,0,0,0) 0%, rgba(0,0,0,) 100%);
				background: -webkit-linear-gradient(top, rgba(0,0,0,0) 0%,rgba(0,0,0,) 100%);
				background: linear-gradient(to bottom, rgba(0,0,0,0) 0%,rgba(0,0,0,) 100%);
			}
						
							img.wp-post-image {
width:100%;
}

.wertung{float:left;font-size:100px;margin:10px 60px 40px 10px;color:#000}.wklein{font-size:50px;color:#B3B3B3}.fazit{text-align:justify;font-size:25px;padding-bottom:40px;}hr{border:0;border-bottom:1px solid #333;margin-top:25px;margin-bottom:35px}				</style>
    <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

<!-- BEGIN GADWP v5.0.0.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-10301412-2', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Mit der Nutzung unserer Webseite erklären Sie sich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen im","dismiss":"Alles klar!","learnMore":"Impressum.","link":"http://www.junge-technik.de/impressum/","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->


</head>

<body class="post-template-default single single-post postid-12561 single-format-standard custom-background has-thumb slider-on slider-boxed">

	<header id="masthead" class="site-header cf" role="banner">
		
		<div class="site-header-content">
			<div id="site-branding">
									<p class="site-title"><a href="https://www.junge-technik.de/" rel="home">Junge-Technik.de</a></p>
				
				
				<p class="site-description">Aktuelle Technik und Games News</p>
				<button id="overlay-open" class="overlay-open overlay-btn"><span>Menü</span></button>
									<nav id="header-social" class="header-social social-nav" role="navigation">
					<ul id="menu-social-links" class="menu"><li id="menu-item-12116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12116"><a href="https://www.facebook.com/jungetechnik">Facebook</a></li>
<li id="menu-item-12117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12117"><a href="https://www.twitter.com/Junge_Technik">Twitter</a></li>
<li id="menu-item-12118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12118"><a href="https://www.youtube.com/user/JungeTechnikDE">YouTube</a></li>
<li id="menu-item-12119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12119"><a href="https://plus.google.com/103167388417087637931/posts">Google+</a></li>
<li id="menu-item-12120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12120"><a href="http://www.junge-technik.de/feed/">Feed</a></li>
</ul>					</nav><!-- end #header-social -->
							</div><!-- end #site-branding -->
	
			<nav id="desktop-navigation" class="desktop-navigation cf" role="navigation">
				<ul id="menu-haupt" class="menu"><li id="menu-item-4454" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4454"><a title="Technik News" href="https://www.junge-technik.de/c/tech/">Technik News</a></li>
<li id="menu-item-4459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4459"><a title="Games News" href="https://www.junge-technik.de/c/games/">Gaming News</a></li>
<li id="menu-item-4479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4479"><a title="Testberichte" href="https://www.junge-technik.de/c/testbereich/">Testbereich</a></li>
<li id="menu-item-12554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12554"><a href="https://www.junge-technik.de/kontakt/">Kontakt</a></li>
</ul>			</nav><!-- .main-navigation -->

						<button id="search-open" class="search-open search-btn"><span>Suche</span></button>
				<div class="desktop-search">
					
<form method="get" class="searchform" action="https://www.junge-technik.de/" role="search">
	<label for="s" class="screen-reader-text"><span>Suche</span></label>
	<input type="text" class="search-field" name="s" id="s" placeholder="Suche..." />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Suchen" />
</form>				</div><!-- end .desktop-search -->
					</div><!-- .site-header-content -->

		<div class="sticky-header hidden">
			<button id="overlay-open-sticky" class="overlay-open overlay-btn"><span>Menü</span></button>
							<button id="search-open-sticky" class="search-open search-btn"><span>Suche</span></button>
			
							<p class="site-title"><a href="https://www.junge-technik.de/" rel="home">Junge-Technik.de</a></p>
			
							<nav id="header-social-sticky" class="header-social social-nav" role="navigation">
					<ul id="menu-social-links-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12116"><a href="https://www.facebook.com/jungetechnik">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12117"><a href="https://www.twitter.com/Junge_Technik">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12118"><a href="https://www.youtube.com/user/JungeTechnikDE">YouTube</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12119"><a href="https://plus.google.com/103167388417087637931/posts">Google+</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12120"><a href="http://www.junge-technik.de/feed/">Feed</a></li>
</ul>				</nav><!-- end #header-social-sticky -->
					</div><!-- end .sticky-header -->

			<div class="inner-offcanvas-wrap">
				<div class="close-btn-wrap">
					<button id="overlay-close" class="overlay-btn"><span>Schliessen</span></button>
				</div><!-- end .close-btn-wrap -->
	
								<div class="mobile-search">
					
<form method="get" class="searchform" action="https://www.junge-technik.de/" role="search">
	<label for="s" class="screen-reader-text"><span>Suche</span></label>
	<input type="text" class="search-field" name="s" id="s" placeholder="Suche..." />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Suchen" />
</form>				</div><!-- end .mobile-search -->
					
									<nav id="mobile-social" class="social-nav" role="navigation">
					<ul id="menu-social-links-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12116"><a href="https://www.facebook.com/jungetechnik">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12117"><a href="https://www.twitter.com/Junge_Technik">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12118"><a href="https://www.youtube.com/user/JungeTechnikDE">YouTube</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12119"><a href="https://plus.google.com/103167388417087637931/posts">Google+</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12120"><a href="http://www.junge-technik.de/feed/">Feed</a></li>
</ul>					</nav><!-- end #mobile-social -->
				
				<nav id="overlay-nav" class="main-nav cf" role="navigation">
				<ul id="menu-haupt-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4454"><a title="Technik News" href="https://www.junge-technik.de/c/tech/">Technik News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4459"><a title="Games News" href="https://www.junge-technik.de/c/games/">Gaming News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4479"><a title="Testberichte" href="https://www.junge-technik.de/c/testbereich/">Testbereich</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12554"><a href="https://www.junge-technik.de/kontakt/">Kontakt</a></li>
</ul>				</nav><!-- .main-navigation -->
	
				
<button id="offcanvas-widgets-open"><span>Weitere Info</span></button>
<aside id="sidebar-offcanvas" class="sidebar-offcanvas cf" role="complementary">
			<div class="widget-area">
			<section id="categories-4" class="widget widget_categories"><h2 class="widget-title">Kategorien</h2>		<ul>
	<li class="cat-item cat-item-1"><a href="https://www.junge-technik.de/c/allgemein/" title="Allgemeine Technik News.">Allgemein</a>
</li>
	<li class="cat-item cat-item-87"><a href="https://www.junge-technik.de/c/testbereich/appstore_reviews/" title="AppStore Reviews und iPhone/iPad App Testberichte.">App Store</a>
</li>
	<li class="cat-item cat-item-51"><a href="https://www.junge-technik.de/c/tech/apple-news/" title="Aktuelle Apple News und AppStore Reviews.">Apple</a>
</li>
	<li class="cat-item cat-item-1249"><a href="https://www.junge-technik.de/c/internet-artikel/" title="Aktuelle Artikel zu Mac, Windows und Games.">Artikel</a>
</li>
	<li class="cat-item cat-item-566"><a href="https://www.junge-technik.de/c/testbereich/bucher/" title="Rezensionen zu aktuellen Technik Büchern.">Bücher</a>
</li>
	<li class="cat-item cat-item-1162"><a href="https://www.junge-technik.de/c/testbereich/filmkritik/" title="Aktuelle Filmkritiken zu Kinofilmen und DVDs. Hier bekommst du die volle Ladung an Film-Reviews!">Filmkritik</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.junge-technik.de/c/games/" title="Aktuelle News zu aktuellen Spielen. Xbox, Playstation oder Wii. Wir haben sie alle!">Games</a>
</li>
	<li class="cat-item cat-item-841"><a href="https://www.junge-technik.de/c/games/gamescom-games/" title="Gamescom News und Berichte von der Messe.">gamescom</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://www.junge-technik.de/c/testbereich/games-testbereich/" title="Aktuelle Spiele Reviews. Tests zu Xbox One, Playstation 4 und Wii U Spielen.">Gametests</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.junge-technik.de/c/games/handhelds/" title="News zu Nintendo 3DS, Sony Vita und allen anderen Handhelds.">Handhelds</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.junge-technik.de/c/testbereich/hardwaretests/" title="Hardware im Review. Testberichte zu aktueller Hardware.">Hardware-Tests</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://www.junge-technik.de/c/intern/" title="Interne News von Junge-Technik.de.">Intern</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.junge-technik.de/c/internet/" title="Aktuelle News aus der Welt des Internets findest du in dieser Kategorie.">Internet</a>
</li>
	<li class="cat-item cat-item-42"><a href="https://www.junge-technik.de/c/multimedia/ios/" title="Aktuelle iPhone News und aktuelle Berichte zum iPad.">iPhone und iPad</a>
</li>
	<li class="cat-item cat-item-1564"><a href="https://www.junge-technik.de/c/multimedia/kamera-multimedia/" title="Aktuelle News zu DSLR Kameras von Nikon, Canon und Sony.">Kamera</a>
</li>
	<li class="cat-item cat-item-1107"><a href="https://www.junge-technik.de/c/kino-news/" title="Hier im Kino Magazin gibt es aktuelle Kino News und Berichte zu aktuellen Filmen.">Kino</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.junge-technik.de/c/tech/linux/" title="Linux News und mehr">Linux</a>
</li>
	<li class="cat-item cat-item-608"><a href="https://www.junge-technik.de/c/games/mac-games/" title="Aktuelle Spiele für den Mac. Hier gibt es News dazu.">Mac</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.junge-technik.de/c/multimedia/" title="Aktuelle Multimedia News.">Multimedia</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.junge-technik.de/c/games/nintendo/" title="Nintendo News und Testberichte. Hier gibt es die volle Ladung Wii U und 3DS News.">Nintendo</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://www.junge-technik.de/c/games/pc/" title="PC Games News. Alles zu aktuellen PC Spielen.">PC</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.junge-technik.de/c/games/playstation/" title="Playstation 4 News und Artikel. Alles zum Playstation Network und aktuellen Games.">Playstation</a>
</li>
	<li class="cat-item cat-item-397"><a href="https://www.junge-technik.de/c/testbereich/software-testbereich/" title="Software Tests und Reviews für Mac und Windows Programmen.">Software</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.junge-technik.de/c/tech/" title="Aktuelle Apple News oder auch Informationen über Windows findest du hier.">Technik</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.junge-technik.de/c/testbereich/" title="Hier im Testbereich findest du kritische Reviews zu aktuellen Spielen oder Hardware.">Testbereich</a>
</li>
	<li class="cat-item cat-item-1104"><a href="https://www.junge-technik.de/c/tipps-und-tricks/" title="Aktuelle Tipps und Tricks für dein iPhone, deinen Mac oder die neuesten Spiele.">Tipps und Tricks</a>
</li>
	<li class="cat-item cat-item-914"><a href="https://www.junge-technik.de/c/testbereich/vorschau/" title="Previews und Vorschauen zu aktuellen Games und aktueller Technik.">Vorschau</a>
</li>
	<li class="cat-item cat-item-1815"><a href="https://www.junge-technik.de/c/multimedia/wearables/" title="Smartwatch, Aktivitätstracker und Wearable News und Reviews. Alles zu kleiner tragbarer Technik.">Wearables</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.junge-technik.de/c/tech/windows/" title="News zum Thema Windows 7 und Windows 8.">Windows</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.junge-technik.de/c/games/xbox-news/" title="Aktuelle Xbox One News und Berichte zur Microsoft Konsole.">Xbox</a>
</li>
		</ul>
</section><section id="nav_menu-6" class="widget widget_nav_menu"><h2 class="widget-title">Beliebt</h2><div class="menu-beliebt-container"><ul id="menu-beliebt" class="menu"><li id="menu-item-12125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12125"><a title="Gaming News" href="https://www.junge-technik.de/c/games/">Games News</a></li>
<li id="menu-item-12126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12126"><a title="Apple News" href="https://www.junge-technik.de/c/tech/apple-news/">Apple News</a></li>
<li id="menu-item-12127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12127"><a title="Tipps und Tricks" href="https://www.junge-technik.de/c/tipps-und-tricks/">Tipps und Tricks</a></li>
<li id="menu-item-12128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12128"><a title="Tests" href="https://www.junge-technik.de/c/testbereich/">Testberichte</a></li>
</ul></div></section><section id="nav_menu-5" class="widget widget_nav_menu"><h2 class="widget-title">About</h2><div class="menu-about-container"><ul id="menu-about" class="menu"><li id="menu-item-12122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12122"><a href="https://www.junge-technik.de/kontakt/">Kontakt</a></li>
<li id="menu-item-12123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12123"><a href="https://www.junge-technik.de/impressum/">Impressum</a></li>
<li id="menu-item-12438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12438"><a href="https://www.junge-technik.de/datenschutz/">Datenschutz</a></li>
</ul></div></section>		</div><!-- .widget-area -->
	
</aside><!-- .sidebar-offcanvas -->
			</div><!-- end .desktop-offcanvas-wrap -->

	</header><!-- end #masthead -->

	<div id="overlay-wrap" class="overlay-wrap cf"></div><!-- end #overlay-wrap -->
	
	

<div id="singlepost-wrap" class="singlepost-wrap cf">

	
	<article id="post-12561" class="post-12561 post type-post status-publish format-standard has-post-thumbnail hentry category-ios category-kamera-multimedia category-multimedia category-tech category-wearables tag-snap tag-snapchat tag-spectacles">

		<header class="entry-header cf">
			
			<div class="title-wrap">
								<div class="entry-cats">
					<a href="https://www.junge-technik.de/c/multimedia/ios/" rel="category tag">iPhone und iPad</a> <a href="https://www.junge-technik.de/c/multimedia/kamera-multimedia/" rel="category tag">Kamera</a> <a href="https://www.junge-technik.de/c/multimedia/" rel="category tag">Multimedia</a> <a href="https://www.junge-technik.de/c/tech/" rel="category tag">Technik</a> <a href="https://www.junge-technik.de/c/multimedia/wearables/" rel="category tag">Wearables</a>				</div><!-- end .entry-cats -->
								<h1 class="entry-title">Snapchat Spectacles ab sofort in Deutschland</h1>				
							</div><!-- end .title-wrap -->

			<div class="entry-meta cf">
				<div class="meta-columnone">
					<div class="author-pic">
						<img alt='' src='https://secure.gravatar.com/avatar/38fa77f5e111f4a84c84def0a2a39f4b?s=100&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/38fa77f5e111f4a84c84def0a2a39f4b?s=200&amp;d=identicon&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />					</div><!-- end .author-pic -->
					<div class="entry-author">
						von <a href="https://www.junge-technik.de/author/anton/" title="Alle Beiträge von Anton">Anton</a>					</div><!-- end .entry-author -->
					<div class="entry-date">
						<a href="https://www.junge-technik.de/2017/06/snapchat-spectacles-deutschland/">2. Juni 2017</a>
					</div><!-- end .entry-date -->
				</div><!-- end .meta-columnone -->
				
				<div class="meta-columntwo">
										<div class="entry-comments-single">
						<span class="entry-comments-title">Kommentare</span>
						<span class="entry-comments"><a href="https://www.junge-technik.de/2017/06/snapchat-spectacles-deutschland/#respond" class="comments-link" >0</a></span>
					</div><!-- end .entry-comments -->
									</div><!-- end .meta-columntwo -->
				
				<div class="meta-columnthree">
									</div><!-- end .meta-columnthree -->
			</div><!-- end .entry-meta -->
		</header><!-- end .entry-header -->

		<div class="contentwrap">	
							<div class="entry-thumbnail">
					<a href="https://www.junge-technik.de/2017/06/snapchat-spectacles-deutschland/"><img width="1280" height="720" src="https://www.junge-technik.de/wp-content/uploads/2017/06/spectacles-black.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.junge-technik.de/wp-content/uploads/2017/06/spectacles-black.jpg 1280w, https://www.junge-technik.de/wp-content/uploads/2017/06/spectacles-black-300x169.jpg 300w, https://www.junge-technik.de/wp-content/uploads/2017/06/spectacles-black-768x432.jpg 768w, https://www.junge-technik.de/wp-content/uploads/2017/06/spectacles-black-1024x576.jpg 1024w, https://www.junge-technik.de/wp-content/uploads/2017/06/spectacles-black-1260x709.jpg 1260w, https://www.junge-technik.de/wp-content/uploads/2017/06/spectacles-black-800x450.jpg 800w" sizes="(max-width: 1280px) 100vw, 1280px" /></a>
				</div><!-- end .entry-thumbnail -->
				
			<div id="socialicons-sticky">
				<div id="entry-content" class="entry-content">
				<p>Snap bringt die Spectacles heute auch nach Deutschland. Ab sofort können deutsche Snapchat-Fans die Brille mit Kamera kaufen. Derzeit gibt es Kaufmöglichkeiten in Berlin oder auch im Onlineshop. Gleichzeitig können die Brillen auch in Belgien, Dänemark, Finnland, Frankreich, Großbritannien, Irland, Italien, den Niederlanden, Norwegen, der Schweiz, Schweden und Spanien erworben werden.</p>
<p>Die Spectacles Brille lässt sich mit einem Smartphone verbinden. Durch einen Tipp auf den Bügel der Brille wird ein 10-sekündiger Video-Snap aufgenommen. Ein weiterer Tipp verlängert das Video. Bis zu 30 Sekunden können aufgenommen werden. Zudem sind die Videos kreisförmig, können also im Quer- und Hochformat des Smartphones betrachtet werden.</p>
<p>Die Brillen gibt es ab sofort an sogenannten Snapbots. Das sind kleine Verkaufsautomaten an denen man sich direkt eine Brille herauslassen kann. Snapbots werden in Europa derzeit in London, Berlin, Paris, Venedig und Barcelona aufgestellt, weitere Standorte sind geplant. Die genauen Standorte der Snapbots findet man auf <a href="https://www.spectacles.com/de/">Spectacles.com</a>. Auf der offiziellen Webseite lassen sich die Brillen zudem auch direkt in einem Online-Shop bestellen. Dann kommen sie nach wenigen Tagen mit der Post zu euch. Der Preis: 149,99 Euro.</p>
<p><iframe width="900" height="506" src="https://www.youtube.com/embed/Vc9SOkPWqIQ?feature=oembed" frameborder="0" allowfullscreen></iframe></p>								</div><!-- end .entry-content -->

			<footer class="entry-footer cf">
									<div class="entry-tags"><span>Schlagwörter</span><a href="https://www.junge-technik.de/t/snap/" rel="tag">snap</a> &bull; <a href="https://www.junge-technik.de/t/snapchat/" rel="tag">snapchat</a> &bull; <a href="https://www.junge-technik.de/t/spectacles/" rel="tag">spectacles</a></div>
											</footer><!-- end .entry-footer -->
	
			
<div id="comments" class="comments-area cf">

		<h3 class="comments-title">
		0 Kommentare	</h3>
	
	<div class="comments-content cf">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/snapchat-spectacles-deutschland/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://www.junge-technik.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="cf74f4dfb7"  name="7246862d21"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "5e9c7dbaa3d3b13bbb09bff15dbc5e23" );document.getElementById("cf74f4dfb7").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label><input id="author" name="author" type="text" placeholder="Name" value="" size="30" aria-required="true"/></p>
<p class="comment-form-email"><label for="email">Email</label> <span>*</span><input id="email" name="email" type="text" placeholder="Email" value="" size="30" aria-required="true"/></p>
<p class="comment-form-url"><label for="url">Webseite</label><input id="url" name="url" type="text" placeholder="Webseite" value="" size="30" /></p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='12561' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
		
	</div><!-- end .comments-content -->
</div><!-- end #comments .comments-area -->
	
			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.junge-technik.de/2017/05/xbox-game-pass-deutschland-spiele/" rel="prev"><span class="meta-nav">Vorheriger</span> <span class="screen-reader-text">Vorheriger</span> </a></div></div>
	</nav>
		</div><!-- end #socialicons-sticky -->
		</div><!-- end .content-wrap -->
	
				
	</article><!-- end post -12561 -->

	
	<aside id="secondary" class="sidebar widget-area" role="complementary">
		<section id="text-420346939" class="widget widget_text"><h2 class="widget-title">Anzeige</h2>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Junge Technik 2016 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-0505229353398787"
     data-ad-slot="3839592733"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</section>	</aside><!-- .sidebar .widget-area -->

</div><!-- end .singlepost-wrap -->

	

<footer id="colophon" class="site-footer cf">

	
	<div class="footer-wrap">
		
					<p class="title-footer">Junge-Technik.de</p>
		
			
<div class="footer-menus-wrap cf">

		<nav id="footer-menu-one" class="footer-menu" role="navigation">
		<h3 class="footer-menu-title">About</h3><ul id="menu-about-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12122"><a href="https://www.junge-technik.de/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12123"><a href="https://www.junge-technik.de/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12438"><a href="https://www.junge-technik.de/datenschutz/">Datenschutz</a></li>
</ul>	</nav><!-- end #footer-one -->
	
		<nav id="footer-menu-two" class="footer-menu" role="navigation">
		<h3 class="footer-menu-title">Beliebt</h3><ul id="menu-beliebt-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12125"><a title="Gaming News" href="https://www.junge-technik.de/c/games/">Games News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12126"><a title="Apple News" href="https://www.junge-technik.de/c/tech/apple-news/">Apple News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12127"><a title="Tipps und Tricks" href="https://www.junge-technik.de/c/tipps-und-tricks/">Tipps und Tricks</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12128"><a title="Tests" href="https://www.junge-technik.de/c/testbereich/">Testberichte</a></li>
</ul>	</nav><!-- end #footer-two -->
	
	
		<nav id="footer-menu-four" class="footer-menu" role="navigation">
		<h3 class="footer-menu-title">Partner</h3><ul id="menu-partner" class="menu"><li id="menu-item-12129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12129"><a href="http://www.packcast.de/">Podcast</a></li>
<li id="menu-item-12130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12130"><a href="http://konsolenschnaeppchen.de/">Schnäppchen</a></li>
<li id="menu-item-12440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12440"><a title="Nintendo Switch News" href="https://switchnews.de">Nintendo Switch News</a></li>
</ul>	</nav><!-- end #footer-four -->
	
</div><!-- end .footer-menus-wrap -->
	
	<div id="site-info" class="cf">
		<ul class="credit" role="contentinfo">
					<li>Copyright 2009 - 2017 | <a href="/impressum/">Impressum</a></li>
				</ul><!-- end .credit -->
	</div><!-- end #site-info -->

		<nav id="footer-social" class="social-nav" role="navigation">

					<span>Folge uns</span>
		
		<ul id="menu-social-links-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12116"><a href="https://www.facebook.com/jungetechnik">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12117"><a href="https://www.twitter.com/Junge_Technik">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12118"><a href="https://www.youtube.com/user/JungeTechnikDE">YouTube</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12119"><a href="https://plus.google.com/103167388417087637931/posts">Google+</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12120"><a href="http://www.junge-technik.de/feed/">Feed</a></li>
</ul>	</nav><!-- end #footer-social -->
		
	</div><!-- end .footer-wrap -->
</footer><!-- end #colophon -->

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.junge-technik.de\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.junge-technik.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">Child Men\u00fc aufklappen<\/span>","collapse":"<span class=\"screen-reader-text\">Child Men\u00fc einklappen<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.junge-technik.de/wp-content/themes/uku/js/functions.js?ver=20160507'></script>
<script type='text/javascript' src='https://www.junge-technik.de/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-10301412-2']);
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</body>
</html>
